Aqualifestyle-france
Vous souhaitez réagir à ce message ? Créez un compte en quelques clics ou connectez-vous pour continuer.
Le deal à ne pas rater :
Cartes Pokémon : sortie d’un nouveau coffret Ultra Premium ...
Voir le deal

Aller en bas
superjudge77
superjudge77
Membre du Forum
Date d'inscription : 23/07/2011
Nombre de messages : 132

Liste de Maintenance
Mise à jour :: 15/01/2013

problème d'algue verte Empty problème d'algue verte

2012-05-07, 9:50 am
Réputation du message : 100% (1 vote)
Edit tyty : suite du sujet http://www.aqualifestyle-france.com/t8483p45-re-presentation-bac-de-superjudge


Bon, et bien après quelques lecture sur le fofo et sur la toile je pense avoir affaire à de la cyanobacterie (photo ci dessous), et non des algues !

J'ai pu lire comme traitement de choc : Easy Life blue exit + changement d'eau à 50% + filtration + black out total d'1 semaine !
Qu'en pensez vous ?

J'ai aussi lu que la cyano aimait l'eau osmosée, ce serait balo pour moi car mes changements sont fait qu'a base d'eau osmosée. Peut être que le sel Reis serait propice comme la souligné Cédric2

problème d'algue verte DSC02776-2

problème d'algue verte DSC02777-2

problème d'algue verte DSC02799-2

problème d'algue verte DSC02800-2
avatar
julie_et_alix
Accros
Date d'inscription : 29/10/2010
Nombre de messages : 259

Liste de Maintenance
Mise à jour :: 1 juin 2012

problème d'algue verte Empty Re: problème d'algue verte

2012-05-07, 11:39 am
Réputation du message : 100% (1 vote)
D'après moi il ne s'agit pas de cyano du tout mais de la filamenteuse, de toute les manières je pense qu'il faut que tu teste à fond ton eau avec de bons tests pour trouver le déséquilibre.
Désolée je n'ai pas lu tout ton post mais as tu un bon éclairage ?


Sinon des souches de cyano il y en a des fois dans l'eau donc ça peut venir de là mais elle semble plus proliféré dans l'eau acide que dure.
Thomas
Thomas
Modérateur Aquarium Planté
Date d'inscription : 15/09/2010
Nombre de messages : 3333

Liste de Maintenance
Mise à jour :: 07.01.2012

problème d'algue verte Empty Re: problème d'algue verte

2012-05-07, 5:14 pm
Comme dit julie et alix , se ne sont pas des cyano mais belle est bien des algues filamenteuses , fait des test il faut les valeur des no3 , po4 et no2 . On va essayé de trouvé la cause


L'équipe aquarium planté est la pour vous aider.
Cliquez ici pour me rejoindre dans l'univers des aquariums plantés
avatar
Cedric2
Accros
Date d'inscription : 11/10/2010
Nombre de messages : 815

Liste de Maintenance
Mise à jour ::

problème d'algue verte Empty Re: problème d'algue verte

2012-05-07, 6:30 pm
Réputation du message : 100% (1 vote)
D'accord avec les autres pour les algues. Quel âge ont tes néons?



Dernière édition par Cedric2 le 2012-05-19, 10:04 pm, édité 1 fois
superjudge77
superjudge77
Membre du Forum
Date d'inscription : 23/07/2011
Nombre de messages : 132

Liste de Maintenance
Mise à jour :: 15/01/2013

problème d'algue verte Empty Re: problème d'algue verte

2012-05-07, 7:13 pm
L'éclairage est tout neuf. inauguration à la mise en eau en mars. après peux être trop fort ? ( 1 x Ultra tropic 4000°k + 2 x Ultra nature 9000°k + 1 x Ultra color)
Je vais refaire mes test demain.


Dernière édition par superjudge77 le 2012-05-07, 7:27 pm, édité 1 fois
avatar
julie_et_alix
Accros
Date d'inscription : 29/10/2010
Nombre de messages : 259

Liste de Maintenance
Mise à jour :: 1 juin 2012

problème d'algue verte Empty Re: problème d'algue verte

2012-05-07, 7:23 pm
Si ton bac vient d'être mis en route ça peut aussi être un déséquilibre passager
superjudge77
superjudge77
Membre du Forum
Date d'inscription : 23/07/2011
Nombre de messages : 132

Liste de Maintenance
Mise à jour :: 15/01/2013

problème d'algue verte Empty Re: problème d'algue verte

2012-05-07, 7:34 pm
julie_et_alix a écrit:Si ton bac vient d'être mis en route ça peut aussi être un déséquilibre passager

Oui effectivement c'est que j'ai pu lire.

Par contre j'avais commencé mes changements d'eau dès le debut et si cela se trouve la montée de nitrite n'a pas pu se faire correctement et l'ai ralentit. c'est possible ?

=========================================
Voila mes test fait ce mercredi :
KH - Dureté (°dKH) : 7 °
pH - Teneur en acide : 6,73
GH - Dureté totale (°dGH) : 9 °
NO2 Nitrite (mg/l) : 0,06
NO3 Nitrate (mg/l) : 0
PO4 Phosphate (mg/l) : 0
Fe Fer (mg/l) : 0
CO2 Dioxyde de carbone (mg/l) : 14,5

Je n'arrive pas a faire décoler mon Fer ..., il reste pointer à 0 !
A priori, mon taux de Po4 et No3 sont trop faible car à 0, il faudrait qu'il soit un peu plus supérieur.

Qu'en pensez vous ?

Si vous avez vous une solution idéale pour faire monter le Fe correctement je suis preneur, j'ai Ferropol mais .... j'ai surtout l'impression que ça favorise plus les algues que les plantes.


En plus, on peut constater en surface un voile gras ...
framen
framen
Membre du Forum
Date d'inscription : 18/05/2012
Nombre de messages : 85
http://www.aquafauna.forumgratuit.org

problème d'algue verte Empty Re: problème d'algue verte

2012-05-19, 1:42 am
Ce sont bien des algues filamenteuses !

As tu changé tes tubes avec une semaine d'intervalle soit en 4 semaines ou les as tu tous changer immédiatement ?

Tu as beaucoup d'intensité dans ton bac et beaucoup d'aquariophiles ont des soucis avec les t5 car la luminosité est plus intense que des t8.

Les altums ont besoin d'une lumière tamisée, faiblement éclairé à moyennement, 2 néons suffiraient amplement ! Wink

ma66234
ma66234
Accros
Date d'inscription : 21/02/2010
Nombre de messages : 1015

Liste de Maintenance
Mise à jour :: 2/02/2011

problème d'algue verte Empty problème d'algue verte

2012-05-19, 4:12 pm
c'est quoi ton sol? as tu beaucoup de plantes?
tyrano34
tyrano34
Chercheur d'informations
Date d'inscription : 27/05/2009
Nombre de messages : 4557

Liste de Maintenance
Mise à jour :: 31/05/2013
http://aqualifestyle-world.forumactif.org/

problème d'algue verte Empty Re: problème d'algue verte

2012-05-19, 7:15 pm
Sujet déplacé dans la partie problème d'algues Wink

- Ma66 si tu regarde le lien tout en haut du sujet qui est la présentation de son aquarium , tu as ta réponse Wink

Type de sable : Sable de filtration de piscine

Plantes actuelles : Fittonia rose et blanche,Echino quadricostatus, Echino Bleheri, Hydrocotyle leucocephala, vallisneria Spiralis

- superjudge77 si tu peux à la suite de mon message nous remplir cette petite fiche c'est cool Wink

http://www.aqualifestyle-france.com/t6147-fiche-type-demande-aide-algues#65487

Merci à toi pour ton futur partage.

Bye tyty
Thomas
Thomas
Modérateur Aquarium Planté
Date d'inscription : 15/09/2010
Nombre de messages : 3333

Liste de Maintenance
Mise à jour :: 07.01.2012

problème d'algue verte Empty Re: problème d'algue verte

2012-05-19, 8:19 pm
Réputation du message : 100% (2 votes)
Arrête les apport de fer sa ne sert as rien si il n'y as pas de plantes rouges , le fer se mets à la demande des plantes . Par contre il faut équilibré les no3 et les po4 c'est le rapport de riefeld , et arraché les algues


L'équipe aquarium planté est la pour vous aider.
Cliquez ici pour me rejoindre dans l'univers des aquariums plantés
superjudge77
superjudge77
Membre du Forum
Date d'inscription : 23/07/2011
Nombre de messages : 132

Liste de Maintenance
Mise à jour :: 15/01/2013

problème d'algue verte Empty Re: problème d'algue verte

2012-05-20, 7:09 pm
Réputation du message : 100% (1 vote)
Hello et merci à tous pour votre aide, ou futur aide ::ok

Donc voila le détail de la fiche
0°) Le lien de la présentation de votre aquarium sur le forum : http://www.aqualifestyle-france.com/t8483p30-re-presentation-bac-de-superjudge

1°) Volume du bac?
 470 L brut et +/-350 L avec décors
 Aquarium planté se rapprochant d’un biotope

2°) Qualité physico-chimique de l'eau :
 Eau osmosée (4/5) + eau de conduite (1/5)

3°) Quels sont tes tubes :
 2 rampes avec au total 4 x T5 - 54w activés neuf à la mise en eau début Mars, pas de démarrage décalés car bac vide :
- 1 x Ultra tropic 4000°k
- 2 x Ultra nature 9000°k
- 1 x Ultra color

4°) Nature du sol :
 Sable de piscine
 JBL Aquabasis

5°) Mode de fertilisation éventuel :
 Ferropol (arrêt de l’easy carbo)
 Je viens d’acquérir du Easy life Profito

6°) Caractéristiques de la filtration (debit en L/h), type de filtration (decantation, filtre interne, externe ....), nature des masses filtrantes et fréquence et mode de nettoyage?

1. Puissance totale de filtration dans l'aquarium : 2600 litres/heure

2. Puissance/Débit (l/h) des filtres et modèle :
- filtre = JBL Cristal Profi 500 // 1200 litres/heure
- filtre = JBL Cristal Profi e1501 // 1400 litres/heure

3. Type de masses filtrantes pour chaque filtre : mécanique et biologique

4. Ordre des masses filtrantes de haut en bas :
- Filtre 1 : Mousse de 2 épaisseurs différente dans les 2 1er rac, après céramique, puis Bioball.
- Filtre 2 : Mousse, pellets de tourbe en filet, billes filtrante micromec, et pour finir céramique

5. Comment vous nettoyez vos masses filtrantes et tous les combiens pour chaque filtres ?
- 1 fois par mois chaque filtre en alternance.

7°) Comment avez vous placé le rejet des filtres (canne de rejet ...)?
Voila peut être bien une chose que je ne maitrise (comme plein d’autre surement ;-)
=> A chaque coins de l’aquarium : orienté en parallèle au fond

8°) Adjonction de co2?
 Proflora m1003 avec Ph mètre électronique (bouteille 2kg)

9°) Population du bac?
 1 ancistrus, 4 corydoras, 5 otocinclus affinis, 10 nez rouge, 1 Ampulaire

10°) Nature des plantations?
 Fittonia rose et blanche, Echino quadricostatus, Echino Bleheri, Hydrocotyle leucocephala, vallisneria Spiralis

11°) Type et fréquence de l'alimentation (vivant congelé paillette .... )? Paillettes et Chips

12°) Bac ouvert ou fermé? fermé

13°) Température de l'aquarium? 27°

14°) Nombre d'heures d'éclairages par jour (Continu ou avec coupure)? 12h en continu pour 1 rampe, décalage d’une rampe de 30’ le matin et soir (11h)

15°) Ou l'aquarium est il placé dans la piece et a t'il une exposition direct ou indirect avec l'éclairage de l'exterieur? Pas d’exposition direct au soleil. Au milieu du salon contre un mur

16°) Avez vous la présence d'un film graisseux, bactérien où autre en surface? Graisseux !!

17°) Avez vous la présence d 'éventuelles algues unicellulaires ou filamenteuses sur le décor où la face avant? Présence d’algues filamenteuses (cf photo en début de post) et confirmé par les membres du fofo

18°) Pompe de brassage ou non? Non

19°) Age du bac? Le bac est il rodé? (cycle de l azote en place) : 2 mois et demi, d’où peut être l’apparition des algues … Je n’ai pas noté de pic de nitrite

20°) Photo et description de votre type d'algues? (cf photo en début de post)


Voila mes tests fais mercredi 9/5 : je vais en refaire des plus récents, mais je n'étais pas à la maison cette dernière sem.
KH - Dureté (°dKH) : 7 °
pH - Teneur en acide : 6,73
GH - Dureté totale (°dGH) : 9 °
NO2 Nitrite (mg/l) : 0,06
NO3 Nitrate (mg/l) : 0
PO4 Phosphate (mg/l) : 0
Fe Fer (mg/l) : 0
CO2 Dioxyde de carbone (mg/l) : 14,5


Dernière édition par superjudge77 le 2012-05-20, 7:44 pm, édité 1 fois
superjudge77
superjudge77
Membre du Forum
Date d'inscription : 23/07/2011
Nombre de messages : 132

Liste de Maintenance
Mise à jour :: 15/01/2013

problème d'algue verte Empty Re: problème d'algue verte

2012-05-20, 7:43 pm
Donc, aujourd'hui Dimanche 20/05 :

=> Dimanche dernier, traitement avec du Algumin + pipette de Bioclean :

Et aujourd'hui Les algues Filamenteuses ont quasi disparues (en tout cas sur le décors) ! Il en reste encore un peu dans les plantes flottante.
Il y a les restes des déchets sur mes plantes qu'il faut je nettoies !
Le voile graisseux n'y est plus non plus.

Je tiens le bon bout ?!? Je l'espère !
J'ai acheté du Easylife Profito pour aider mes plantes a combattre les algues, vous pensez que ça va aider le process de régression des algues ?

Je vais acheter d'ici peu sur le web les produits Easylife pour équilibrer les nitrates et Phosphate qui sont à 0. A voir en fonction de mes tests suivant !

===========================
framen a écrit:Ce sont bien des algues filamenteuses !

As tu changé tes tubes avec une semaine d'intervalle soit en 4 semaines ou les as tu tous changer immédiatement ?
Tu as beaucoup d'intensité dans ton bac et beaucoup d'aquariophiles ont des soucis avec les t5 car la luminosité est plus intense que des t8.
Les altums ont besoin d'une lumière tamisée, faiblement éclairé à moyennement, 2 néons suffiraient amplement ! Wink

Pour les tubes, mis en route à la 1ère mise en eau
J'avais des craintes sur l'intensité de éclairage et qu'il soit trop fort, j'ai voulu aller à la limite pour les plante et limiter le risque d'algues.

===========================
julie_et_alix a écrit:Si ton bac vient d'être mis en route ça peut aussi être un déséquilibre passager

C'est une grande probabilité, et je l'espère !

===========================
Thomas a écrit:Arrête les apport de fer sa ne sert as rien si il n'y as pas de plantes rouges , le fer se mets à la demande des plantes . Par contre il faut équilibré les no3 et les po4 c'est le rapport de riefeld , et arraché les algues

Mais si j'arrête l'apport de fer, les plantes arriveront elles à lutter contre les algues ?
Pour les no3 et po4 effectivement, je vais me pencher sur la gamme easylife pour refaire un équilibre complet


===========================
Thomas
Thomas
Modérateur Aquarium Planté
Date d'inscription : 15/09/2010
Nombre de messages : 3333

Liste de Maintenance
Mise à jour :: 07.01.2012

problème d'algue verte Empty Re: problème d'algue verte

2012-05-20, 8:35 pm
Oui ne t inquiète pas pour les fer , mais par contre il te faut profito , nitro et phosfo . Pour ton voile graisseux il te faut un brassage plus en surface .
Quand tu dit que tu tien le bon bout c'est pas sur car la tu as vaincu les algues avec un traitement , et tu n'as donc pas trouvé la cause


L'équipe aquarium planté est la pour vous aider.
Cliquez ici pour me rejoindre dans l'univers des aquariums plantés
framen
framen
Membre du Forum
Date d'inscription : 18/05/2012
Nombre de messages : 85
http://www.aquafauna.forumgratuit.org

problème d'algue verte Empty Re: problème d'algue verte

2012-05-21, 12:42 am
Réputation du message : 100% (1 vote)
En effet, la cause pour moi est probablement un éclairage intense dès le départ car tes phosphates sont à 0.

Si tu es pour partir sur des altums, tu devrais peut être songer à laisser 2 tubes allumés 1 nature ou 1 tropic devant et un color derrière.

Avec l'association tropic et color, tu auras un rendu jaune/orangé un peu façon biotope.
Avec le nature et color, le rendu sera plus clair blanc/rosé.

Je commencerai par un éclairage d'une durée de 10 heures, en sachant qu'une seule plante risque de ne pas trop aimer c'est la fittonia rose qui demande plus un éclairage intense, elle risque de végéter.

Si tu veux conserver des 4 néons, je te suggère de laisser 2 tubes à 10 heures et les 2 autres à 3 heures pour simuler le pic du soleil à midi pour commencer et on avisera par la suite en fonction des évènements. Wink

ma66234
ma66234
Accros
Date d'inscription : 21/02/2010
Nombre de messages : 1015

Liste de Maintenance
Mise à jour :: 2/02/2011

problème d'algue verte Empty Re: problème d'algue verte

2012-05-21, 10:29 am
bonne idée framen. j'ai hate de voir le résultat sur les algues. :)
superjudge77
superjudge77
Membre du Forum
Date d'inscription : 23/07/2011
Nombre de messages : 132

Liste de Maintenance
Mise à jour :: 15/01/2013

problème d'algue verte Empty Re: problème d'algue verte

2012-05-23, 10:07 am
C'est en cours, j'ai modifié mes rampes depuis lundi avec un ptit arrachage d'algue filamenteuse dans les rêgles qui était mélangé avec mes plantes flottantes. Pour le moment, RAS, pas de retour d'algues, mais c'est cour comme délais, attendons de voir ...
framen
framen
Membre du Forum
Date d'inscription : 18/05/2012
Nombre de messages : 85
http://www.aquafauna.forumgratuit.org

problème d'algue verte Empty Re: problème d'algue verte

2012-05-23, 11:42 pm
Ca peut prendre parfois plusieurs semaines, normalement les algues ne doivent pas prospérer mais décliner au fur et à mesure. Wink
superjudge77
superjudge77
Membre du Forum
Date d'inscription : 23/07/2011
Nombre de messages : 132

Liste de Maintenance
Mise à jour :: 15/01/2013

problème d'algue verte Empty Re: problème d'algue verte

2012-06-10, 9:24 pm
Bon, voila je vous fais un retour de mon problème d'algues filamenteuse : J'ai modifié l'éclairage en laissant uniquement le tropic et color, et arrêtés les 2 Naturs, résultat plus d'algues Filamenteuse ! J'ai retesté en allumant les 2 Nature de 11h30 à 14h00 et la retour progressif des Algues c'est opéré, donc ils vont restés étant. Par contre je vais probablement racheter 2 Tropic afin de faire tourner les 2 rampes.
Thomas
Thomas
Modérateur Aquarium Planté
Date d'inscription : 15/09/2010
Nombre de messages : 3333

Liste de Maintenance
Mise à jour :: 07.01.2012

problème d'algue verte Empty Re: problème d'algue verte

2012-06-10, 9:58 pm
Sa risque d’être jaune


L'équipe aquarium planté est la pour vous aider.
Cliquez ici pour me rejoindre dans l'univers des aquariums plantés
ma66234
ma66234
Accros
Date d'inscription : 21/02/2010
Nombre de messages : 1015

Liste de Maintenance
Mise à jour :: 2/02/2011

problème d'algue verte Empty Re: problème d'algue verte

2012-06-10, 10:25 pm
et ce n'est pas bon pour le bac ou c'est juste esthétique?
framen
framen
Membre du Forum
Date d'inscription : 18/05/2012
Nombre de messages : 85
http://www.aquafauna.forumgratuit.org

problème d'algue verte Empty Re: problème d'algue verte

2012-06-11, 10:51 pm
superjudge77 a écrit:Bon, voila je vous fais un retour de mon problème d'algues filamenteuse : J'ai modifié l'éclairage en laissant uniquement le tropic et color, et arrêtés les 2 Naturs, résultat plus d'algues Filamenteuse ! J'ai retesté en allumant les 2 Nature de 11h30 à 14h00 et la retour progressif des Algues c'est opéré, donc ils vont restés étant. Par contre je vais probablement racheter 2 Tropic afin de faire tourner les 2 rampes.

Je suis content pour toi de savoir que le problème est résolu.

C'est vrai qu'avec le tropic, l'ambiance du bac est différente par rapport à un nature mais moi j'aime bien le rendu un peu jaune biotope.

Néanmoins tu peux racheter ou reprendre un des nature si le spectre est encore bon et le remplacer à la place du tropic couplé avec le color. Le rendu sera plus clair, à toi de voir selon ce que tu préfères comme rendu des couleurs dans ton bac.

Si tu vois que les algues reviennent, soit le spectre du tube nature est mort, soit ces 9000 kelvins ne conviennent pas à ton bac mais normalement en supprimant les 2 tubes comme tu l'as fait, les algues ne reviendront pas. Wink
superjudge77
superjudge77
Membre du Forum
Date d'inscription : 23/07/2011
Nombre de messages : 132

Liste de Maintenance
Mise à jour :: 15/01/2013

problème d'algue verte Empty Re: problème d'algue verte

2012-06-12, 8:55 am
Effectivement le tropic jaunit mais rapproche du Biotope, et j'aime bien le rendu. Ca permet de se rapprocher encore plus du résultat souhaité !
superjudge77
superjudge77
Membre du Forum
Date d'inscription : 23/07/2011
Nombre de messages : 132

Liste de Maintenance
Mise à jour :: 15/01/2013

problème d'algue verte Empty Re: problème d'algue verte

2012-07-19, 9:17 am
Hello à tous, voici donc un ptit retour de mon bac après qq temps.

Je suis resté avec 1 seule rampe allumée depuis, rajout de fosfo et nitro (easy life)
Depuis un peu plus de mi juin, plus de filamenteuse !! Victoire

En fait le bac ne devait pas avoir finit de s'équilibré (trop jeune)

===============
Une fois débarrassé des filamenteuses, me voila confronté à de la cyano, de la pure et de la de la dur ... J'ai fait le traitement par easy life également, cela a bien réduit mais je n'ai pas encore atteind la fin du traitement (sem prochaine) => idem bac trop jeune ??
Sinon, ce sera black out pendant 5j

Bizzarement, un seul coté du bac touché par la cyano, et surtout sur les plantes. Pour le moment c'est en régression, même si je viens de ravoir une nouvelle poussée pfuiiiiiii J'essai de ne pas désesperer mais depuis le redémarrage, j'enchaine les galères mdrrrrrrrr

Je vous mets une photo du bac ce week end histoire de voir l'évolution positive tout de même.
Mes plantes ont bien poussées et demande de l'élage régulier beautiful
ma66234
ma66234
Accros
Date d'inscription : 21/02/2010
Nombre de messages : 1015

Liste de Maintenance
Mise à jour :: 2/02/2011

problème d'algue verte Empty Re: problème d'algue verte

2012-07-19, 11:48 am
ah oui. ce n'est pas évident! Moi, aussi j'ai eu les memes soucis que toi et je m'en suis débarrasée en enlevant toutes les semaines la cyano.

bon courage :)
Contenu sponsorisé

problème d'algue verte Empty Re: problème d'algue verte

Revenir en haut
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum