Aqualifestyle-france
Vous souhaitez réagir à ce message ? Créez un compte en quelques clics ou connectez-vous pour continuer.
Le deal à ne pas rater :
Cartes Pokémon : où commander le coffret Pokémon Go Collection ...
64.99 €
Voir le deal

Aller en bas
tangawi
tangawi
Membre du Forum
Date d'inscription : 20/01/2012
Nombre de messages : 108

Algues brunes sur plantes Empty Algues brunes sur plantes

2012-12-23, 8:16 pm
Réputation du message : 100% (1 vote)
Me revoila avec un soucis d'algues. Mon aqua a un peu plus d'1an, je suis passé par la cyano et maintenant j'ai des algues brunes Crying or Very sad

Elles sont présentes sur mes cryptos depuis un moment mais maintenant j'en ai sur mes valisniera, mes élodées et ma queue de lézard. Je n'ai absolument rien changer aux habitudes et j'ai encore éffectué le changement d'eau il y a 3 jours.

Voici quelques photos
Algues brunes sur plantes 100_8510
Algues brunes sur plantes 100_8511
Algues brunes sur plantes 100_8512
Algues brunes sur plantes 100_8513

Merçi pour votre aide :)

Pour les caractéristiques et photos de mon aqua -> http://www.aqualifestyle-france.com/t8221-aquarium-200-litres-tangawi#76975
raph62114
raph62114
Accros
Date d'inscription : 04/08/2012
Nombre de messages : 383

Liste de Maintenance
Mise à jour ::

Algues brunes sur plantes Empty Re: Algues brunes sur plantes

2012-12-23, 8:47 pm
Les algues brunes sont une vraie plaie quelles sont tes paramétres ??
tangawi
tangawi
Membre du Forum
Date d'inscription : 20/01/2012
Nombre de messages : 108

Algues brunes sur plantes Empty Re: Algues brunes sur plantes

2012-12-23, 10:15 pm
PH : 7,2
KH : 10
GH :
Nitrate no3 : 10
Nitrite no2 : 0
PO4 : 0,1
Thomas
Thomas
Modérateur Aquarium Planté
Date d'inscription : 15/09/2010
Nombre de messages : 3333

Liste de Maintenance
Mise à jour :: 07.01.2012

Algues brunes sur plantes Empty Re: Algues brunes sur plantes

2012-12-24, 1:01 pm
Réputation du message : 100% (1 vote)
Tes plantes ont besoin d'engrais elle sont carencé


L'équipe aquarium planté est la pour vous aider.
Cliquez ici pour me rejoindre dans l'univers des aquariums plantés
avatar
Cedric2
Accros
Date d'inscription : 11/10/2010
Nombre de messages : 815

Liste de Maintenance
Mise à jour ::

Algues brunes sur plantes Empty Re: Algues brunes sur plantes

2012-12-24, 3:59 pm
Réputation du message : 100% (2 votes)
Si ça arrive au bout d'un an et que tu n'as rien changé, ça viens peut être de tes néons qui sont à changer.
tangawi
tangawi
Membre du Forum
Date d'inscription : 20/01/2012
Nombre de messages : 108

Algues brunes sur plantes Empty Re: Algues brunes sur plantes

2012-12-25, 8:20 am
Thomas a écrit:Tes plantes ont besoin d'engrais elle sont carencé

Je commence doucement cheers


Cedric2 a écrit:Si ça arrive au bout d'un an et que tu n'as rien changé, ça viens peut être de tes néons qui sont à changer.

Ah j'y avait pas pensé à ça Wink Merçi
tangawi
tangawi
Membre du Forum
Date d'inscription : 20/01/2012
Nombre de messages : 108

Algues brunes sur plantes Empty Re: Algues brunes sur plantes

2012-12-31, 11:15 am
Bon voila un peu de news.....j'ai viré les élodées que je ne trouvait de tout de façon pas très belles, recoupé la queue de lézard et enlevé une crypto qui était en très mauvais état. Un bon néttoyage en quelque sorte.

A la place de l'élodée j'ai mis de la cerrato. J'ai ajouté de l'hygrophila difformis aussi

J'ai aussi remplacé mon aquastar qui se fesait vieux par un jbl solar natuur en 1049mm (2000lm)

Mes plantes bullent beaucoup plus et on l'air d'aller mieux car en même temps, ça fait un peu plus d'une semaine que j'ai commencé l'easy life profito et ferro en dose journalière 1Ml.

J'ai par contre un soucis qui m'énèrve pas mal! J'ai toujours des algues sur ma hc. Je suis assez déçu car elle commencait à bien s'étendre et je ne veux pas encore la perdre!

Mes paramètres sont:
GH: 15
KH:10
NO3: 10mg/l
PO4: 1Mg/l

Ces algues toutes fines qui recouvrent ma hc étaient déja la avant le fertilisation. J'en ai souvent aussi sur mes mousses dans l'aqua.

Merçi pour votre aide
Thomas
Thomas
Modérateur Aquarium Planté
Date d'inscription : 15/09/2010
Nombre de messages : 3333

Liste de Maintenance
Mise à jour :: 07.01.2012

Algues brunes sur plantes Empty Re: Algues brunes sur plantes

2013-01-01, 9:51 am
Tu devrais descendre ton gh aux alentour de 6 , si tu as des algues sur la hc c'est quelle n'est pas assez forte pour prendre le dessus sur les algues , a voir avec ton nouveau tube si sa va mieux , sinon c'est quelle ne doit pas avoir assez de lumière.
Mets nous une photo de ta hc


L'équipe aquarium planté est la pour vous aider.
Cliquez ici pour me rejoindre dans l'univers des aquariums plantés
tangawi
tangawi
Membre du Forum
Date d'inscription : 20/01/2012
Nombre de messages : 108

Algues brunes sur plantes Empty Re: Algues brunes sur plantes

2013-01-01, 2:26 pm
Avec mon gh aux alentours de 6 je ne risque pas d'avoir un ph trop instable? je dois couper avec de l'eau osmosée et en quelle quantité? merçi

Voici quelques photos de ma hc

Algues brunes sur plantes 100_8610

Algues brunes sur plantes 100_8611

Algues brunes sur plantes 100_8612
Thomas
Thomas
Modérateur Aquarium Planté
Date d'inscription : 15/09/2010
Nombre de messages : 3333

Liste de Maintenance
Mise à jour :: 07.01.2012

Algues brunes sur plantes Empty Re: Algues brunes sur plantes

2013-01-01, 2:50 pm
Pour baissé le gh du doit copé avec de l'eau osmosé , se qui rend le ph instable c'est le kh si tu le m'est as 4 sa sera pas instable , pour les quantité c'est à toi de faire des essai de mélange pour arrivé as se que tu veux


L'équipe aquarium planté est la pour vous aider.
Cliquez ici pour me rejoindre dans l'univers des aquariums plantés
tangawi
tangawi
Membre du Forum
Date d'inscription : 20/01/2012
Nombre de messages : 108

Algues brunes sur plantes Empty Re: Algues brunes sur plantes

2013-01-01, 3:14 pm
J'ai trouvé ce programme pour calculer la dose d'eau osmosée -> http://www.aquariophilie.dafun.com/plugins/calculs/calcul-aquariophile.php?calcul=eauosmose Il me dit que je dois mettre 120litre d'eau osmosée pour arriver à 6 mais comment procéder? par quelle tranche? merçi
Thomas
Thomas
Modérateur Aquarium Planté
Date d'inscription : 15/09/2010
Nombre de messages : 3333

Liste de Maintenance
Mise à jour :: 07.01.2012

Algues brunes sur plantes Empty Re: Algues brunes sur plantes

2013-01-01, 5:31 pm
Le mieux c'est de mettre 10 litre d'eau osmosé 2 fois par semaine pour ne pas faire de choc osmotique , jusqu'as arrivé aux paramètre et après sa sera un mélange d'eau osmosé et d'eau du robinet


L'équipe aquarium planté est la pour vous aider.
Cliquez ici pour me rejoindre dans l'univers des aquariums plantés
tangawi
tangawi
Membre du Forum
Date d'inscription : 20/01/2012
Nombre de messages : 108

Algues brunes sur plantes Empty Re: Algues brunes sur plantes

2013-01-02, 7:58 am
Merçi pour ces précisions. J'ai encore une dernière question. Lors de mes changements d'eau toutes les 2 semaines, je change 70L. Je vais devoir mettre 35L d'eau de conduite et 35L d'eau osmosée?
Thomas
Thomas
Modérateur Aquarium Planté
Date d'inscription : 15/09/2010
Nombre de messages : 3333

Liste de Maintenance
Mise à jour :: 07.01.2012

Algues brunes sur plantes Empty Re: Algues brunes sur plantes

2013-01-02, 5:53 pm
Oui si les proportion sont de moitié moitié pour avoir les paramètre souhaité


L'équipe aquarium planté est la pour vous aider.
Cliquez ici pour me rejoindre dans l'univers des aquariums plantés
tangawi
tangawi
Membre du Forum
Date d'inscription : 20/01/2012
Nombre de messages : 108

Algues brunes sur plantes Empty Re: Algues brunes sur plantes

2013-01-15, 4:07 pm
Bonjour à tous!
Je suis actuellement en train de couper mon eau avec de l'eau osmosée comme expliqué et mon aqua se porte de pire en pire je trouve! Au début j'avais de l'algue brune qui s'estompe actuellement mais maintenant j'ai toutes les autres qui apparaissent! ::pas bien J'ai des fils vert, de l'algue noire et même de la cyano qui apparait!!! Je me demande si je devrais pas arrêter la fertilisation!

Ma hc est recouverte de poils! le pogostemon commence aussi!

Tout mes paramètres sont bons et le fer commence a monter doucement mais n'est pas encore au bon dosage. Je ne sais plus quoi faire......Dans l'immédiat, j'ai laissé mon aqua sur 2 néons et je lui ai fait un nettoyage.

Je me sert d'un bac pour faire mes boutures de plantes, ce bac est très mal éclairé et je suis étonné de voir plusieurs pousses de mes plantes pousser lentement mais surement(anubias, valisnéria,saururus cernus,cerrato, mousse,etc...)! Sans aucunes algues! Je me demande si mon aquarium n'est pas suréquipé car dans celui la c'est justement ces plantes la qui sont recouvertes/ trop d'éclairage, trop de co2, trop d'engrais, etc....

J'ai un deuxième bac peuplé de micro poissons aussi et bien planté lui aussi. Il n'est éclairé que par un seul néon, c'est un 100L et les plantes y sont magnifiques sans co2, ni engrais!

La je donne ma langue au chat et vous demande de l'aide car j'aimerais bien arriver à réaliser mon rêve......un aquarium très planté et en bonne santé

****************

Afin que nous puissions vous aider a régler vos problèmes d'algues, merci de remplir en cas de problème la fiche ci dessous.

0°) Le lien de la présentation de votre aquarium sur le forum : http://www.aqualifestyle-france.com/t8221-aquarium-200-litres-tangawi#76975

1°) Volume du bac? Aquarium planté simple ou type aquascaping?

Aquarium planté de volume 220L

2°) Qualité physico-chimique de l'eau (eau osmosé, eau de conduite, paramètres de celle ci ...)
Je suis en changement pour moitié osmosée, moitié conduite et j'ai mis 20l pour le moment.Mes paramètres sont:
GH: 14
KH:12
NO3: 10mg/l
PO4: hier j'étais à 0 et rajouter phospho donc 1Mg/l


3°) Quels sont tes tubes (marque, puissance, spectre, flux, age, déflecteur ou pas déflecteur?)
1 aquastar 89cms 10mois , 1 lumilux 865 100cms 6mois, 1 jbl solar natuur 1049mm 1mois , sera daylight brilliant 2mois. 12h/jour
et tous avec déflecteur
4°) Nature du sol (substrat etc.....)?

Jbl manado
5°) Mode de fertilisation éventuel?
easy life nitro, phospho, ferro, profito

6°) Caractéristiques de la filtration (debit en L/h), type de filtration (decantation, filtre interne, externe ....), nature des masses filtrantes et fréquence et mode de nettoyage?

1. filtre externe = 1200l/h et Grosse mousse, bio balls, fine mousse et ouate, cristalprofi 500

2. filtre externe = 750l/h et Grosse mousse, bio balls, fine mousse et ouate, cristalprofi 250

Ils sont nettoyés 1fois/mois en alternance

7°) Comment avez vous placé le rejet des filtres (canne de rejet ...)?

Grosse pompe rejet à la verticale près de la surface avec canne percée
Petite pompe rejet à l'horizontale à gauche derrière le flipper CO2 avec canne percée
8°)Adjonction de co2?

oui, 1bulle/2sec
9°) Population du bac?

Néons, cardinalis, guppys, tétra fantome, corydoras, barbus de sumatra, crevettes red cherry, sp green, multidentata
10°) Nature des plantations?
Hygrophila polysperma, lobelia cardinalis, saururus cernus, limnophilia sessiflora, rotala macrandra, myriophyllum, pogostemon helferi, hc, ceratopteris, valisnéria gigantéa, eustralis stellata, hygrophila difformis, lotus tigré rouge, mousse de java et mousse fissidens fontanus

11°) Type et fréquence de l'alimentation (vivant congelé paillette .... )?


12°) Pailettes sera 1fois/jour, pastille fond sera et de temps en temps & cube vers de vase congelés
Bac ouvert ou fermé?
Fermé

13°) Température de l'aquarium? 24°

14°) Nombre d'heures d'éclairages par jour (Continu ou avec coupure)?


12h sans coupures
15°) Ou l'aquarium est il placé dans la piece et a t'il une exposition direct ou indirect avec l'éclairage de l'exterieur?

Milieu de la pièce, entouré de 2 baies vitrées mais pas le choix.
16°) Avez vous la présence d'un film graisseux, bactérien où autre en surface?

Oui film graisseux
17°) Avez vous la présence d 'éventuelles algues unicellulaires ou filamenteuses sur le décor où la face avant?

filamenteuse sur le haut de la vitre avant
18°) Pompe de brassage ou non?

Non
19°)
Couleur de l'eau est elle crystaline

Non "poussiérieuse" pour le moment
20) Age du bac? Le bac est il rodé? (cycle de l azote en place)
Rodé, placé décembre 2011
21°) Photo et description de votre type d'algues?Photo de mon bac actuellement.....il reste des algues....

Algues brunes sur plantes 100_8713
Algues brunes sur plantes 100_8715
Algues brunes sur plantes 100_8716
Algues brunes sur plantes 100_8717
Algues brunes sur plantes 100_8718
Algues brunes sur plantes 100_8719
Algues brunes sur plantes 100_8720


Dernière édition par tangawi le 2013-01-15, 6:49 pm, édité 4 fois
tyrano34
tyrano34
Chercheur d'informations
Date d'inscription : 27/05/2009
Nombre de messages : 4557

Liste de Maintenance
Mise à jour :: 31/05/2013
http://aqualifestyle-world.forumactif.org/

Algues brunes sur plantes Empty Re: Algues brunes sur plantes

2013-01-15, 5:31 pm
Ok je viens voir ton message , je viens de te mettre la fiche qu'on utilise pour les problèmes d'algues comme ça j'aurais toutes les informations que j'ai besoin (si tu peux éditer ton dernier message, s'il te plaît et préviens moi a la suite que c'est fait Wink ).

Merci

ps: tu as rien rajouté depuis la dernière fois (plantes , décors ...)?
Ton eau osmosée tu la testé ainsi que ton eau de conduite?

Bye tyty


http://freshwater-gobies.actifforum.com/
Hello everyone, now I'm involved in a project to advance the care on the gobies. I continue to believe that sharing between the aquarist of world is possible.

A little support would be welcome.
friendship tyrano34
tangawi
tangawi
Membre du Forum
Date d'inscription : 20/01/2012
Nombre de messages : 108

Algues brunes sur plantes Empty Re: Algues brunes sur plantes

2013-01-15, 6:30 pm
tyrano34 a écrit:Ok je viens voir ton message , je viens de te mettre la fiche qu'on utilise pour les problèmes d'algues comme ça j'aurais toutes les informations que j'ai besoin (si tu peux éditer ton dernier message, s'il te plaît et préviens moi a la suite que c'est fait Wink ).

Merci

ps: tu as rien rajouté depuis la dernière fois (plantes , décors ...)?
Ton eau osmosée tu la testé ainsi que ton eau de conduite?

Bye tyty

Formulaire rempli. Depuis la dernière fois j'ai ajouté l'eustralis, la limnophila sessiflora et commencé l'eau osmosée. Je n'ai malheureusement pas testé cette eau. Elle vient du poisson d'or mouscron si ça peut aider. Merçi à toi pour l'intérêt ::ok
tyrano34
tyrano34
Chercheur d'informations
Date d'inscription : 27/05/2009
Nombre de messages : 4557

Liste de Maintenance
Mise à jour :: 31/05/2013
http://aqualifestyle-world.forumactif.org/

Algues brunes sur plantes Empty Re: Algues brunes sur plantes

2013-01-15, 8:14 pm
Normale qu'on t'aide et puis ton problème pourra surement aider un autre à mieux comprendre le pourquoi Wink

J'attends que Thomas m'appel pour faire le point ensemble sur ton problème d'algues.

Si en attendant tu peux me faire une photo du bac et me montrer l’étendue des dégâts c'est parfait.



http://freshwater-gobies.actifforum.com/
Hello everyone, now I'm involved in a project to advance the care on the gobies. I continue to believe that sharing between the aquarist of world is possible.

A little support would be welcome.
friendship tyrano34
tangawi
tangawi
Membre du Forum
Date d'inscription : 20/01/2012
Nombre de messages : 108

Algues brunes sur plantes Empty Re: Algues brunes sur plantes

2013-01-15, 8:18 pm
tyrano34 a écrit:Si en attendant tu peux me faire une photo du bac et me montrer l’étendue des dégâts c'est parfait.


Toutes les photos sont présentes dans le formulaire, en bas. SI tu en veux d'autres en particulier.....Merçi
tyrano34
tyrano34
Chercheur d'informations
Date d'inscription : 27/05/2009
Nombre de messages : 4557

Liste de Maintenance
Mise à jour :: 31/05/2013
http://aqualifestyle-world.forumactif.org/

Algues brunes sur plantes Empty Re: Algues brunes sur plantes

2013-01-15, 8:27 pm
Nickel je vois les photos maintenant donc je rajoute ces observations qui concerne ta filtration et ton changement d'eau

Puissance totale de filtration dans l'aquarium : 2 pompes externes : cristalprofi 500 + cristalprofi 250

Puissance/Débit (l/h) des filtres et le modèle ainsi que l'ordre des masses filtrantes (de haut en bas) :

1. filtre = 1200l/h et Grosse mousse, bio balls, fine mousse et ouate, cristalprofi 500

2. filtre = 750l/h et Grosse mousse, bio balls, fine mousse et ouate, cristalprofi 250

Comment vous nettoyez vos masses filtrantes et tous les combien pour chaque filtres ?

Nettoyage de la ouate tous les mois dans l'eau de l'aquarium

Fréquence & quantité des changements d'eau : 1 fois par quinzaine. 70L


http://freshwater-gobies.actifforum.com/
Hello everyone, now I'm involved in a project to advance the care on the gobies. I continue to believe that sharing between the aquarist of world is possible.

A little support would be welcome.
friendship tyrano34
tangawi
tangawi
Membre du Forum
Date d'inscription : 20/01/2012
Nombre de messages : 108

Algues brunes sur plantes Empty Re: Algues brunes sur plantes

2013-01-15, 8:40 pm
C'est bien ça ::ok
tyrano34
tyrano34
Chercheur d'informations
Date d'inscription : 27/05/2009
Nombre de messages : 4557

Liste de Maintenance
Mise à jour :: 31/05/2013
http://aqualifestyle-world.forumactif.org/

Algues brunes sur plantes Empty Re: Algues brunes sur plantes

2013-01-16, 12:28 pm

tangawi a écrit:
tyrano34 a écrit:Oui aussi , apparemment il aurait un souci d'algue brune en ce moment

Juste une question , la ouate blanche tu ne la change pas car tu dis "Nettoyage de la ouate tous les mois dans l'eau de l'aqua" ?

Donne nous plus de détail sur tes changements d'eau et comment tu nettoie tes masses et filtres, merci.

Je change 70l d'eau toutes les 2 semaines. Nettoyage des pompes en alternance, 1 fois/mois.

Nettoyage de toutes les masses filtrantes avec l'eau de l' aqua présente dans le bac de pompe. Après vidange du bac de pompe et nettoyage, remplissage de celui ci au robinet et remise en route.

Je rajoute les éléments dans leur contexte pour que tout le monde puissent avoir les informations.
Je viens de relire la présentation de ton aquarium et je vois que je t'avais dit que ta filtration est faible car les filtres externes perde presque la moitié avec les masses filtrantes. La ouate ce nettoie une fois par semaine pour commencer si celle-ci n'est pas trop sale , tu espace le temps à deux semaines si tu vois que ta ouate est très sale tu fais une période intermédiaire.

D'ailleurs cela peut te montrer que tu donne trop de nourriture ou pas assez de filtration ou de courant pour compléter le manque de filtration.

Les algues font la concurrence aux plantes si les nitrates sont trop importante ainsi que le phosphate p04 mais surtout pour que cela arrive il faut que tes plantes aspire ces nitrates mais si celle-ci ont un manque de lumière ou manque de macro-élément il est possible qu'elle n'arrive pas à bien se développer, moi quand je regarde ton aquarium je me demande si tu n'a pas mis trop de plantes collé les une sur les autres et cela peut à mon avis joué sur leur croissance.

Après concernant la cyanobactérie qui est une bactérie et non une algue, elle peut facilement passé par l'arrivée de nouveau arrivant, je m'explique, parfois les gens mettent l'eau de la poche des poissons dans leur aquarium et c'est la que très souvent cette bactérie passe dans un bac à un autre idem pour des décors, d'ailleurs cette bactérie peut très bien vivre au fond de ton bac en dessous de ton sol et attendre le moment ou la nourriture sera importante ...

Je le dit très souvent qu'il faut nettoyer le dessus du sol régulièrement et de temps en temps, je dirais une fois par mois , tu cloches ton sable et tu soulève tes décors pour nettoyer en dessous car c'est la que tu as un gros risque d'avoir des algues ,car si tes plantes n'ont pas suffisamment de lumière ou d'un élément important pour leur croissance , elle ne vont pas puiser dans cette masse et donc les algues vont s'en servir.

C'est de la logique , ton bac manque de filtration ou de courant mais personnellement je conseil la filtration pour rajouter une filtration biologique qui vas automatiquement travaillé sur tes nitrates et enlevé ce film graisseux que tu as la surface.

Tu comprends?

Maintenant mettre 20 litres d'eau osmosée inclus dans 70 litres , c'est légèrement au dessus d'un quart cela me paraît faible, je ferai moitié eau osmosée et moitié eau de conduite avec conditionneur.

J’enlèverai le maximum d'algues au niveau des plantes de façon à éclaircir celle-ci, ce qui sa stimuler les plantes à chercher la nourriture.

En attendant que tu es un nouveau filtre je changerai un tiers de l'eau tout en aspirant au dessus du sol , sous les décors et pour finir je clocherais à l'intérieur du sol. Je nettoierais la souche pour enlevé tout les traces d'algues et au passage je la remettrais en immersion dans une eau bouillante pour plus de sécurité.

Voila ce que tu peux faire en attendant la suite qui sera surement voir le rapport de redfield avec Thomas ou un autre membres.

Navré de ne pas pouvoir faire plus pour le moment mais j'ai très peu de temps Wink



http://freshwater-gobies.actifforum.com/
Hello everyone, now I'm involved in a project to advance the care on the gobies. I continue to believe that sharing between the aquarist of world is possible.

A little support would be welcome.
friendship tyrano34
tangawi
tangawi
Membre du Forum
Date d'inscription : 20/01/2012
Nombre de messages : 108

Algues brunes sur plantes Empty Re: Algues brunes sur plantes

2013-01-16, 12:44 pm
Merçi pour ces explications. Pour l'eau osmosée, je suis en train de faire le changement pour arriver à un gh de 6 et en fait j'ai changé pour le moment 20l sur 120 que je dois changer mais je ne peux procéder que par 20l par semaine comme tu me l'as préconisé pour éviter un choc osmotique.
Pour ce qui est du brassage, j'ai rajouter une petite pompe interne de 200l/h pour créer un courant sur l'avant de l'aquarium mia sje ne sais pas si je dois la laisser allumer constamment ou par période. Merçi encore pour ces quelques explications.
tangawi
tangawi
Membre du Forum
Date d'inscription : 20/01/2012
Nombre de messages : 108

Algues brunes sur plantes Empty Re: Algues brunes sur plantes

2013-01-21, 2:44 pm
Après quelques jours que ma pompe de brassage fonctionne non stop tout va encore pour le mieux. Niveau dosage d'engrais, je suis passé au dosé préconisé sur la bouteille. Mes plantes sont de plus en plus belles et mon lotus tigré qui déperdissait à vue d'oeil, me fait des feuilles gigantesques. Ma hc à l'air de reprendre en passant au dessus du tapis d'algues.
Je test mes paramètres régulièrement et je remarque que je dois toujours remonter les PO4 (phosphates). Tous les 3 jours, il passent de 1Mg à 0! Est ce normal?

P.S.: Cette semaine, je serez à 40l d'eau osmosée. Me reste 80L à mettre progressivement pour descendre le KH
Thomas
Thomas
Modérateur Aquarium Planté
Date d'inscription : 15/09/2010
Nombre de messages : 3333

Liste de Maintenance
Mise à jour :: 07.01.2012

Algues brunes sur plantes Empty Re: Algues brunes sur plantes

2013-01-21, 11:22 pm
Oui tout a fait normal c'est la consomation de tes plantes


L'équipe aquarium planté est la pour vous aider.
Cliquez ici pour me rejoindre dans l'univers des aquariums plantés
Contenu sponsorisé

Algues brunes sur plantes Empty Re: Algues brunes sur plantes

Revenir en haut
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum