Aqualifestyle-france
Vous souhaitez réagir à ce message ? Créez un compte en quelques clics ou connectez-vous pour continuer.
-20%
Le deal à ne pas rater :
OnePlus Nord CE 2 5G – 8GB RAM 128GB – Charge 65W
239 € 299 €
Voir le deal

Aller en bas
nana
nana
Accros
Date d'inscription : 21/09/2010
Nombre de messages : 223

Liste de Maintenance
Mise à jour ::

probleme plantes - Page 4 Empty Re: probleme plantes

2011-01-31, 5:10 pm
Bonjour
je viens de mettre le dernier tiers d'algogyl
je ne vois pas trop d'amelioration meme si comme je le disais dans mon precedent message l'eau me parait rester pareil elle ne deviens pas plus foncer
j'aurai du mettre 300ml de produit total en trois fois j'en ai mis que la moitie j'avait peur pour mes poipoi et pourtant certain sont mort.......bref
j'attend de voir le resultat si pas de changement je ferai a nouveau des changement d'eau tout les 4j en attendant le bioferm
si je l'avais trouver plutot je n'aurai pas mis algogyl mais bon c'est fait
nana
nana
Accros
Date d'inscription : 21/09/2010
Nombre de messages : 223

Liste de Maintenance
Mise à jour ::

probleme plantes - Page 4 Empty Re: probleme plantes

2011-02-03, 3:04 pm
probleme plantes - Page 4 35769
toujours pas recu ma commande de bioferm
j'ai changer 40l d'eau dont 10 osmosee dans 4j je refait un autre changement d'eau
remis les masses filtrante dans l'ordre
aujourd'hui l'eau me parait plus clair je ne sais pas si c'est le changement d'eau ou algogyl qui commence a faire effet
mes neon aquavie sont toujours eteint seul les jbl reste allumer 9h
Thomas
Thomas
Modérateur Aquarium Planté
Date d'inscription : 15/09/2010
Nombre de messages : 3333

Liste de Maintenance
Mise à jour :: 07.01.2012

probleme plantes - Page 4 Empty Re: probleme plantes

2011-02-03, 4:31 pm
coucou nana pour tes algues pas la peine de mettre bioferm si tu vois une amélioration , comme tu as remis en ordre ta filtration et que tes neons aquavie sont eteint sa va allez de mieu en mieu


L'équipe aquarium planté est la pour vous aider.
Cliquez ici pour me rejoindre dans l'univers des aquariums plantés
nana
nana
Accros
Date d'inscription : 21/09/2010
Nombre de messages : 223

Liste de Maintenance
Mise à jour ::

probleme plantes - Page 4 Empty Re: probleme plantes

2011-02-18, 10:28 am
Bonjour
je viens vous donner des nouvelles de mon bac l'eau est devenu plus clair plus de probleme d'eau verteprobleme plantes - Page 4 362186 meme s'il reste un peu d'algue que j'enleve au fur et a mesure
quand a mes plantes certaine comme vallisneria fond des rejets
d'autres ne poussent plus
ou comme mon lotus rouge dont les feuilles poussent un peu puis pourissent alors que normalement c'est une plante qui dois avoir des grand feuille la mienne fait plein de petite feuille mais ils ne grandisent pas et fini par pourrir
je suis maintenant a 10h pour l'allumage et je n'ai pas rallumer les tubes aquavie
esq'il faut que je fasse quelque chose pour aider mes plantes
ou bien je laisse comme caprobleme plantes - Page 4 880544
j'ai peur que l'eau verte revienne ce qui m'embete c'est mon lotus qui pousse mal
encore merci pour votre aide probleme plantes - Page 4 66740
avatar
joe shark
Membre du Forum
Date d'inscription : 24/09/2010
Nombre de messages : 80

probleme plantes - Page 4 Empty Re: probleme plantes

2011-02-18, 10:59 am
bonjour nana. je suis tres heureux que les choses s'ameliorent pour ton bac. tres humblement je pense que le temps le stabilise.tu es sur la bonne voie.probleme plantes - Page 4 810946 concernant ta plante a feuilles rouge.ces plantes necessitent en general beaucoup de lumiere. mais pour l'instant ne modifies rien. probleme plantes - Page 4 654876 par contre comment est elle plantee?ou? fluctuation de la temperature de l'eau?etc...relfechis .de plus ce genre de plante a un repos vegetatif. souvent elle repart de plus belle par la suite:attends avant d'intervenir.a plus joe shark.probleme plantes - Page 4 993807
Thomas
Thomas
Modérateur Aquarium Planté
Date d'inscription : 15/09/2010
Nombre de messages : 3333

Liste de Maintenance
Mise à jour :: 07.01.2012

probleme plantes - Page 4 Empty Re: probleme plantes

2011-02-18, 6:36 pm
coucou nana très bien , alors pour l éclairage tu peut mettre 11h , enleve le tube aquavie on va le remplacé par un autre adapté ,on va laissé tourné encor ton bac une semaine et après on va commencé l engrais pour faire poussé tes algues ,il faudra que l on se voi sur le tchat pour la mise au point pourrais tu me mettre une photo de chaque plante pour que j évalue les besoins


L'équipe aquarium planté est la pour vous aider.
Cliquez ici pour me rejoindre dans l'univers des aquariums plantés
nana
nana
Accros
Date d'inscription : 21/09/2010
Nombre de messages : 223

Liste de Maintenance
Mise à jour ::

probleme plantes - Page 4 Empty Re: probleme plantes

2011-03-04, 10:56 am
bonjourprobleme plantes - Page 4 35769 pour l'instant l'eau est claire j'enleve encore quelque algues filamenteuses et j'ai un peu de mousse sur les pierres ainsi que sur la boite de la decante
j'aurai bien mis une video probleme plantes - Page 4 973497 mais je ne sais pas comment faire donc je vais vous mets des photosprobleme plantes - Page 4 0513

probleme plantes - Page 4 Dsc00091124probleme plantes - Page 4 Dsc0008774probleme plantes - Page 4 Dsc0008582
probleme plantes - Page 4 Dsc00083100probleme plantes - Page 4 Dsc00082107probleme plantes - Page 4 Dsc0009379
probleme plantes - Page 4 Dsc00081114probleme plantes - Page 4 Dsc0008072probleme plantes - Page 4 Dsc00092107

probleme plantes - Page 4 35769 que pensez vous de mes plantes elles ne sont pas trop belle et plutot fragiles
certaine sont trouer d'autre s'effiloche et quand a mon lotus il fait des feuilles qui commence a grandir puis vire de couleur pour enfin pourrirprobleme plantes - Page 4 37078
enfin je ne sais pas s'il faut rallumer probleme plantes - Page 4 654876 mes néons eteind progressivement
ou donner de l'engrais au plantes sachant qu'il me reste un peu d'algues que j'enleve tout les jours
ma66234
ma66234
Accros
Date d'inscription : 21/02/2010
Nombre de messages : 1015

Liste de Maintenance
Mise à jour :: 2/02/2011

probleme plantes - Page 4 Empty Re: probleme plantes

2011-03-06, 3:00 pm
faut pas leur faire des piercing a tes plantes!!!

non sans rire effectivement tes plantes ne sont pas trop belle.

peux tu nous faire un point sur ton aquarium? ou en es tu au niveau lumière?

qu'est ce que tu as comme néon déjà?
nana
nana
Accros
Date d'inscription : 21/09/2010
Nombre de messages : 223

Liste de Maintenance
Mise à jour ::

probleme plantes - Page 4 Empty Re: probleme plantes

2011-03-06, 3:09 pm
probleme plantes - Page 4 35769c'est vrai qu'elles sont a la mode lol mais bon j'aimerai les avoir classique je suis a 108w et j'ai deux néons eteind
je ne mets rien pour l'instant a par donner une fois par jour a manger au poisson

Type, puissance, durée éclairage : 2X54W JBL ULTRA NATURE ET ULTRA tropic et 2X36W aquavie spectre blanc en tout 180W
pour l'instant les deux aquavie sont eteint si non 10h par jour pour les jbl
avatar
joe shark
Membre du Forum
Date d'inscription : 24/09/2010
Nombre de messages : 80

probleme plantes - Page 4 Empty Re: probleme plantes

2011-03-07, 7:31 am
bonjour. essayes ceci: rassemmbles les plantes par famille. laisses le nymphae a sa place. les tenelus(ou ce qui y ressemble, (peu importe le nom). feuilles vertes et longues).tu les placent groupes sur le devant du bac." les plantes sont un peu comme les humains" elles aiment se rertouver ensemble . les cabombas, feuilles fines n'aiment pas etre enfouies dans le substrat,mets les en "bouquet" avec une pince, il vaut mieux les laisser emettrent des racines qui les fixeront naturellement. dernier conseil : agit avec prudence et ne modifies pas ton bac en une seule fois. reflechis avant d'intervenir. pour les plantes trouees, il faudra te resoudres a les enlever(mais patientes un peu, tu le feras plus tard. ) je pense humblement qu' elles sont parasitees(je te l'ai deja dit) cela n'est pas grave. tu es sur la bonne voie ,probleme plantes - Page 4 993807 ton bac ira de mieux en mieux. sois patiente! a plus .joe shark.
nana
nana
Accros
Date d'inscription : 21/09/2010
Nombre de messages : 223

Liste de Maintenance
Mise à jour ::

probleme plantes - Page 4 Empty Re: probleme plantes

2011-03-11, 1:33 pm
bonjour merci joe pour tes conseils
pour l'nstant j'ai enlever les plus trouer en laissant certaine qui recommencait a faire des poussent "normal"
pour les cabonbas je ne l'ai est pas planter ces des rejets j'avait mis un bout qui etait venu avec une autre plante je pensait que des qu'elle serai morte je l'enleverai de l'aqua et a ma grande surprise elle a pousser et fait plein de rejets
ce qui m'ennuie le plus c'est mon lotus qui meure il fait comme je le disait plus haut des pousent mais qui finissent par pourir...

j'aimerai savoir ce que je peux faire de plus pour aider mes plantes a concurencer les algues qui meme si elles sont peu nombreuse sont toujours là
esque je peux mettre du carbo esay?
aujourd'hui j'ai rallume un neon aquavie sur les deux que j"avait eteint
Baloo
Baloo
Modérateur Aquarium Planté
Date d'inscription : 16/02/2011
Nombre de messages : 309

Liste de Maintenance
Mise à jour ::

probleme plantes - Page 4 Empty Re: probleme plantes

2011-03-11, 2:57 pm
Salut nana,
pourrais-tu nous donner tes paramètres actuels?
Comment tu procèdes pour tes changements d'eau?
Quel est ta méthode de fertilisation (actuelle et antérieur)?
Peux-tu nous redonner ta population actuelle?
As-tu des escargots? Si oui lesquels?


Ça fait pas mal de questions, mais c'est pour refaire le point sur ton aquarium.

Pour moi, ton problème vient d'un problème dans ta fertilisation, avec une carence en macro nutriments (NO3 et PO4), un éclairage inadapté (tubes aquavie 10 000K), un pH trop élevé qui entraine une moins bonne assimilation des nutriments par tes plantes, et une carence en CO2.

Pour ton lotus, il ne faut pas enterrer le bulbe (je ne sais pas si tu l'as fait), il se portera mieux quand tu auras une eau acide avec plus de CO2.
Pour ton éclairage, si tes tubes aquavie font vraiment 10 000K, ne les rallume pas et comme on te l'as déjà dit, remplace les par des Biolux ou une autre asociation JBL tropic+natur.
Pour l'easy carbo, je ne l'utilise pas et préfère laisser ceux qui le font te conseiller à ce niveau là.

A+


Dernière édition par baloo le 2011-04-28, 12:03 am, édité 1 fois




Prévention des algues en bac planté "Cliquez ici"


Des idées de plantes pour vos bacs "ici"


nana
nana
Accros
Date d'inscription : 21/09/2010
Nombre de messages : 223

Liste de Maintenance
Mise à jour ::

probleme plantes - Page 4 Empty Re: probleme plantes

2011-03-12, 2:11 pm
Bonjour

pourrais-tu nous donner tes paramètres actuels?

PH 8
KH 4
GH 6
NO3 1
NO2 0,01
PO4 0,02
T° 27°


Comment tu procèdes pour tes changements d'eau?
10% par semaine


Quel est ta méthode de fertilisation (actuelle et antérieur)?
rien depuis l'apparition de l'eau verte et des algues en decembre
et anterieurement flourich ainsi que carbo,potassium

Peux-tu nous redonner ta population actuelle?
3 gourami perle 1gourami dore 6 veuve noir, 11 barbus a cinq bandes et une 20 bb guppy
As-tu des escargots? Si oui lesquels?


oui des planorbes


pour les neon aquavie je les ai eteint definitivement quand au changement j'ai deja :des jbl 2 tubes T5/54w jbl
un jbl solar altra nature 9000K CRI90+IM 3400
et un jbl solar ultra tropic 4000K CRI 90+IM3800
donc je ne sais pas quoi mettre en 36w
et si je mets 2X36w je serai a 180W es ce suffisant pour 450L
Baloo
Baloo
Modérateur Aquarium Planté
Date d'inscription : 16/02/2011
Nombre de messages : 309

Liste de Maintenance
Mise à jour ::

probleme plantes - Page 4 Empty Re: probleme plantes

2011-03-14, 3:35 pm
Salut,
Ton pH me semble élevé comparer à ton KH, ton brassage en surface n'est'il pas trop important ou utilises-tu un bulleur?

Tes NO3 et PO4 sont un peu bas, il faudrait que tu en rajoute avec du nitro et fosfo par exemple, pour avoir NO3 5-10ppm et PO4 0,5-1ppm. Lis ce sujet très intéressant sur le rapport de redfield
http://www.aqualifestyle-france.com/t5197-resolurapport-de-redfiel-no3-par-rapport-po4?highlight=rapport+redfield

Pour les néons, je t'ai déjà proposer une solution
remplace les par des Biolux ou une autre asociation JBL tropic+natur.

Tu sera autour de 20lumens/L ce qui rest assez faible, mais ton éclairage sera de meilleur qualité.

A+




Prévention des algues en bac planté "Cliquez ici"


Des idées de plantes pour vos bacs "ici"


nana
nana
Accros
Date d'inscription : 21/09/2010
Nombre de messages : 223

Liste de Maintenance
Mise à jour ::

probleme plantes - Page 4 Empty Re: probleme plantes

2011-03-14, 9:45 pm
non pas de bulleur et les sortie d'eau sont sous l'eau
j'ai vu en magasin qu'il avait des produits pour faire baisser le ph quand pense tu?


Tes NO3 et PO4 sont un peu bas, il faudrait que tu en rajoute avec du nitro et fosfo par exemple, pour avoir NO3 5-10ppm et PO4 0,5-1ppm.

Lis ce sujet très intéressant sur le rapport de redfield http://www.aqualifestyle-france.com/t5197-resolurapport-de-redfiel-no3-par-rapport-po4?highlight=rapport+redfield
j'ai bien vu le sujet mais j'ai rien compris probleme plantes - Page 4 615881 alors vu mes tests peux tu me dire svp combien concretement je dois rajouter en nitro et fosfo merci

Pour les néons, je t'ai déjà proposer une solution
remplace les par des Biolux ou une autre asociation JBL tropic+natur.
oui je sais mais je voulais avoir une precision vu que j'ai deja des jbl je voulais savoir si il fallait mettre les memes ou faire un melange avec les biolux

Tu sera autour de 20lumens/L ce qui rest assez faible, mais ton éclairage sera de meilleur qualité.
ok mais pour avoir un bon eclairage il faudrait que j'arrive a combien de watts encore merci pour ton aide
Thomas
Thomas
Modérateur Aquarium Planté
Date d'inscription : 15/09/2010
Nombre de messages : 3333

Liste de Maintenance
Mise à jour :: 07.01.2012

probleme plantes - Page 4 Empty Re: probleme plantes

2011-03-15, 9:47 pm
pour l'écart entre les po4 et les no3 c'est très simple , tu mesure tes no3 et tu divise se résultat par 10 et le résultat de cette opération doit correspondre à tes po4
Pour un bonne éclairage il faut compté 50lumen/litre , il ne faut plus parlé en watt sa ne veut rien dire


L'équipe aquarium planté est la pour vous aider.
Cliquez ici pour me rejoindre dans l'univers des aquariums plantés
nana
nana
Accros
Date d'inscription : 21/09/2010
Nombre de messages : 223

Liste de Maintenance
Mise à jour ::

probleme plantes - Page 4 Empty Re: probleme plantes

2011-03-28, 5:17 pm
bonjour
j'aimerai savoir avant de commander les neon si je dois prendre des jbl natur ou tropic sachant que j'en ai un de chaque pour les 54W et quand au lumen j'ai pas trouver la reponse a ma precedente question donc je vais commander un ballastre plus 2 neon 54 w ce qui me fera 216w...
Thomas
Thomas
Modérateur Aquarium Planté
Date d'inscription : 15/09/2010
Nombre de messages : 3333

Liste de Maintenance
Mise à jour :: 07.01.2012

probleme plantes - Page 4 Empty Re: probleme plantes

2011-03-28, 5:36 pm
Le jbl tropic fait 3750 lumen pour 54w , et le jbl nature fait 3150 lumen pour 54w , se qui te fait 34.5 lumen par litre pour 200l .
Si tu reprend un de chaque come tu as la tu passera à 69 lumen par litre sa sera très bien ,si tu aime bien le rendu que tu as reprend les 2 meme , sinon si tu veu un peu plus blanc prend 2 nature


L'équipe aquarium planté est la pour vous aider.
Cliquez ici pour me rejoindre dans l'univers des aquariums plantés
nana
nana
Accros
Date d'inscription : 21/09/2010
Nombre de messages : 223

Liste de Maintenance
Mise à jour ::

probleme plantes - Page 4 Empty Re: probleme plantes

2011-03-28, 5:52 pm
je vais mettre aussi une racine de mangrove pour faire baisser mon ph je sais que les racine font jaunire un peu l'eau et comme j'aime le rendu blanc je vais prendre deux nature
une derniere question je pensai qu'il fallais mettre des tropic pour les plantes et moi j'aurai 3 natur 1 tropic es ce que tu crois que cela n'a pas d'importance
Thomas
Thomas
Modérateur Aquarium Planté
Date d'inscription : 15/09/2010
Nombre de messages : 3333

Liste de Maintenance
Mise à jour :: 07.01.2012

probleme plantes - Page 4 Empty Re: probleme plantes

2011-03-28, 5:56 pm
non moi j'ai tout en 8000k et mes plantes pousse a merveille , et au faite tu pense a l'éclaire c'est très bien mais coté engrais tu as pensé a quoi , parce que l'un ne va pas sans l'autre


L'équipe aquarium planté est la pour vous aider.
Cliquez ici pour me rejoindre dans l'univers des aquariums plantés
nana
nana
Accros
Date d'inscription : 21/09/2010
Nombre de messages : 223

Liste de Maintenance
Mise à jour ::

probleme plantes - Page 4 Empty Re: probleme plantes

2011-03-28, 6:01 pm
THOMAS a écrit:Le jbl tropic fait 3750 lumen pour 54w , et le jbl nature fait 3150 lumen pour 54w , se qui te fait 34.5 lumen par litre pour 200l .
Si tu reprend un de chaque comme tu as la tu passera à 69 lumen par litre sa sera très bien ,si tu aime bien le rendu que tu as reprend les 2 même , sinon si tu veux un peu plus blanc prend 2 nature


j'oubliai tu me dis que j'aurai 69 lumen par litre en te basant sur 200L mais moi j'ai 450 L

pour l'engrais pour l'instant j' ai rien mis comme j'ai encore un peu d'algue filamenteuse j'ose pas de peur que cela s'aggrave
Thomas
Thomas
Modérateur Aquarium Planté
Date d'inscription : 15/09/2010
Nombre de messages : 3333

Liste de Maintenance
Mise à jour :: 07.01.2012

probleme plantes - Page 4 Empty Re: probleme plantes

2011-03-28, 6:29 pm
ah ouai finalement sa fait 30lumen par litre sa fait juste


L'équipe aquarium planté est la pour vous aider.
Cliquez ici pour me rejoindre dans l'univers des aquariums plantés
nana
nana
Accros
Date d'inscription : 21/09/2010
Nombre de messages : 223

Liste de Maintenance
Mise à jour ::

probleme plantes - Page 4 Empty Re: probleme plantes

2011-05-22, 8:59 pm
bonjour
après voir mis en route les engrais comme je l'expliquai ici :
http://www.aqualifestyle-france.com/t6157p105-presentation-de-mon-450-litres-communautaire-nana

et après avoir fait un black out tout aller bien plus d'algues verte fluo ni de filamenteuse super contente
mais voila de courte durer car a nouveaux des algues marron font leur apparition ainsi qu'a certain endroit des filamenteuse et poutant je continu a changer 100L/120L semaine comme me l'avait conseiller Connexion

j'essaye de remonter mes po4 mais je ni arrive pas
je ne sais pas si ca viens de là

voila mes dernier test fait vendredi
ph 7.5
gh 5
kh 4
no3 1
po4 -0.02
fer -0.02

et pourtant tout les jours je met
5ml de nitro,fosfo,carbo, kallium de easy life dose que j'ai augmenter car au debut j'etait a 2.5ml et aussi 1ml de flourich
je me demande si je fait bien ou pas ......


Thomas
Thomas
Modérateur Aquarium Planté
Date d'inscription : 15/09/2010
Nombre de messages : 3333

Liste de Maintenance
Mise à jour :: 07.01.2012

probleme plantes - Page 4 Empty Re: probleme plantes

2011-05-22, 9:24 pm
Algues brunes tu as des photos , les algues brune sont la cause d'un éclairage insufisant ou inadapté


L'équipe aquarium planté est la pour vous aider.
Cliquez ici pour me rejoindre dans l'univers des aquariums plantés
nana
nana
Accros
Date d'inscription : 21/09/2010
Nombre de messages : 223

Liste de Maintenance
Mise à jour ::

probleme plantes - Page 4 Empty Re: probleme plantes

2011-05-22, 10:10 pm
voila les photos;

probleme plantes - Page 4 Dsc00120

probleme plantes - Page 4 Dsc00121

probleme plantes - Page 4 Dsc00122

probleme plantes - Page 4 Dsc00123


probleme plantes - Page 4 Dsc00124


je viens de me relire j'ai oublier de dire que ce matin les po4 n'avait pas changer mais les no3 eux était a 5
car ce matin j'ai tester les po4 et no3 avant l'allumage
Contenu sponsorisé

probleme plantes - Page 4 Empty Re: probleme plantes

Revenir en haut
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum