Aqualifestyle-france
Vous souhaitez réagir à ce message ? Créez un compte en quelques clics ou connectez-vous pour continuer.
Le deal à ne pas rater :
Cartes Pokémon : où commander le coffret Pokémon Go Collection ...
64.99 €
Voir le deal

Aller en bas
Anonymous
Julie
Invité

[résolu]algues brunes dans mon aqua refait Empty [résolu]algues brunes dans mon aqua refait

2009-07-13, 10:36 am
bonjour à tous

J’ai refais mon aqua y a 3 semaine maintenant et je viens de
voir que j'ai des algues brunes qui arrivent je voulais savoir d'où cela pourrait
venir???
guilhem3430
guilhem3430

Consultant marin

Date d'inscription : 16/08/2008
Nombre de messages : 857

Liste de Maintenance
Mise à jour ::
http://www.aqualifestyle-34.com

[résolu]algues brunes dans mon aqua refait Empty Re: [résolu]algues brunes dans mon aqua refait

2009-07-13, 2:15 pm
Oui il serai bien de savoir les nitrate et la puissance de ton éclairage, et sa durée !!
c'est souvent un manque d'éclairage !
Anonymous
Julie
Invité

[résolu]algues brunes dans mon aqua refait Empty Re: [résolu]algues brunes dans mon aqua refait

2009-07-13, 2:39 pm
alors je vais essayer de vous donner tous ces renseignements.
ph: 6.8
kh: 60d
gh:>70d
nitrite: 0
nitrate: 10

Alors pour mon éclairage je vous remarque ce qu'il y a marqué sur mon aqua : lampe 1x18w 230v-50hz je l'allume environ 10h par jour c'est un aquarium de 100litres, je l'ai refait y a 3 semaines donc je n'ai aucun poisson dedans j'ai un bulleur que ne s'allume pas tout les jours, j'ai 2 plantes je leur ai mis de l'engrais au début de l'installation, sinon j'ai 1 fausse plante du sable rouge et noir est j'attends une déco que j'ai commandée.
Koi1
Koi1
Modérateur Général
Date d'inscription : 19/01/2009
Nombre de messages : 2153

[résolu]algues brunes dans mon aqua refait Empty Re: [résolu]algues brunes dans mon aqua refait

2009-07-13, 9:15 pm
Réputation du message : 100% (1 vote)
je crois qu'il y a une erreur sur les degrés de GH & KH. je pense que tu nousa s donner en français et pas en allemand.

une photopériode de 12 à 14 heure par jours serait mieux que les malheureux 10 heures actuel.

éclérage est vraiment trop faible, rajoue de tubes fluo ou retirais complaitement la gallerie et mettre une HQL de 70 W.

pour moi, ces algues vont disparaitre toute seul ,le temps que le bac se mais en route.


Les animaux partage la terre avec humain, l'humain ne partage pas la terre avec les animaux.
Travailler est inutile, la preuve Jésus n'a jamais travailler.
Anonymous
Julie
Invité

[résolu]algues brunes dans mon aqua refait Empty Re: [résolu]algues brunes dans mon aqua refait

2009-07-13, 9:51 pm
ok je vais donc voir pour changer mon éclairage est mettre plus fort, par contre pour mes valeurs je ne sait pas du tout si c'est en français ou allemand je vous ai juste donné ce que j'ai vu écris en faite.

J'ai fais des tests bandelettes qu'on met dans l'eau 1s est après on lit les résultats selon la couleur.
Anonymous
Phil86
Invité

[résolu]algues brunes dans mon aqua refait Empty Re: [résolu]algues brunes dans mon aqua refait

2009-07-14, 12:17 am
et sur la boite tu as pas écris comment ils donnent les degrés...français ou allemand ?
Koi1
Koi1
Modérateur Général
Date d'inscription : 19/01/2009
Nombre de messages : 2153

[résolu]algues brunes dans mon aqua refait Empty Re: [résolu]algues brunes dans mon aqua refait

2009-07-14, 5:57 am
les tests bandelettes ça donnent des mesures fausses. seul les tests gouttes donnent des résultats plus ou moins fiables.

JBL, SERA sont des marques pas trop mal.


Les animaux partage la terre avec humain, l'humain ne partage pas la terre avec les animaux.
Travailler est inutile, la preuve Jésus n'a jamais travailler.
Anonymous
Julie
Invité

[résolu]algues brunes dans mon aqua refait Empty Re: [résolu]algues brunes dans mon aqua refait

2009-07-14, 10:33 am
c'est des bandelettes JBL, j'avais trouvé ça bien car il y avait pas mal de tests en 1, je vais donc mettre 1 lumière plus forte et attendre un peu voir si ça change ou pas.

En faite c'est des degré allemand est c'est vrai que j'avez pas vu, pour le kh et gh il me dise sur la notice que mes résultat son bon? sinon j'ai mis l'eau de chez moi est ma température est a 24°,
Koi1
Koi1
Modérateur Général
Date d'inscription : 19/01/2009
Nombre de messages : 2153

[résolu]algues brunes dans mon aqua refait Empty Re: [résolu]algues brunes dans mon aqua refait

2009-07-14, 1:19 pm
Réputation du message : 100% (1 vote)
ph: 6.8
kh: 60d
gh:>70d

ne faudrait-il pas lire ?
pH: 6,8
KH: 6°D
GH:7°D


Les animaux partage la terre avec humain, l'humain ne partage pas la terre avec les animaux.
Travailler est inutile, la preuve Jésus n'a jamais travailler.
Anonymous
Julie
Invité

[résolu]algues brunes dans mon aqua refait Empty Re: [résolu]algues brunes dans mon aqua refait

2009-07-14, 1:22 pm
oui voila c'est moi j'ai mis 0 au lieu de ° désolée à tous.
Stefy78fr
Stefy78fr
Accros
Date d'inscription : 11/03/2009
Nombre de messages : 479

Liste de Maintenance
Mise à jour ::

[résolu]algues brunes dans mon aqua refait Empty Re: [résolu]algues brunes dans mon aqua refait

2009-07-16, 11:06 am
Tu as toujours des algues ?
Anonymous
Julie
Invité

[résolu]algues brunes dans mon aqua refait Empty Re: [résolu]algues brunes dans mon aqua refait

2009-07-16, 1:44 pm
oui toujours je vais changer la lumière ont verra bien
aronono
aronono
Accros
Date d'inscription : 25/02/2009
Nombre de messages : 343

[résolu]algues brunes dans mon aqua refait Empty Re: [résolu]algues brunes dans mon aqua refait

2009-07-16, 1:53 pm
vérifie ton taux de phosphate , un excédent de phosphate dans l'eau fait développer les algues .
j'ai le même probleme mais malheureusement ça vient de mon eau de conduite donc je ne peux rien faire ...
Anonymous
Julie
Invité

[résolu]algues brunes dans mon aqua refait Empty Re: [résolu]algues brunes dans mon aqua refait

2009-07-16, 4:07 pm
Qu'es qui serait le mieux comme watt pour ma lumière?
Koi1
Koi1
Modérateur Général
Date d'inscription : 19/01/2009
Nombre de messages : 2153

[résolu]algues brunes dans mon aqua refait Empty Re: [résolu]algues brunes dans mon aqua refait

2009-07-16, 4:54 pm
maxi pour l'eau potable CEE est 6,1 mg/l.


Les animaux partage la terre avec humain, l'humain ne partage pas la terre avec les animaux.
Travailler est inutile, la preuve Jésus n'a jamais travailler.
aronono
aronono
Accros
Date d'inscription : 25/02/2009
Nombre de messages : 343

[résolu]algues brunes dans mon aqua refait Empty Re: [résolu]algues brunes dans mon aqua refait

2009-07-16, 5:27 pm
c'est un bac planté julie ?
si oui le mieux c'est 1 watt par litre mais c'est quasiement impossible.
sinon 0.5w par litre c'est déjà pas mal du tout.
Koi1
Koi1
Modérateur Général
Date d'inscription : 19/01/2009
Nombre de messages : 2153

[résolu]algues brunes dans mon aqua refait Empty Re: [résolu]algues brunes dans mon aqua refait

2009-07-16, 6:07 pm
Réputation du message : 100% (1 vote)
moi, je préfére 30 à 50 lumens par litre.

voici quelque lien pour éclairer une lanterne [résolu]algues brunes dans mon aqua refait 0513

http://www.aquabase.org/articles/html.php3/eclairage=674.html

http://www.aquabase.org/articles/html.php3/eclairage-peut-encore-parler-watts=1458.html

http://www.aquabase.org/articles/html.php3/eclairage-amano-watts-par-litre-watts-par=1463.html

http://www.aquabase.org/articles/html.php3/liste-des-tubes-fluorescents=983.html

http://www.aquabase.org/articles/html.php3/intensite-eclairage-pour-nos-aquarium=1390.html

tout est lumineux maintenant? [résolu]algues brunes dans mon aqua refait 22972


Les animaux partage la terre avec humain, l'humain ne partage pas la terre avec les animaux.
Travailler est inutile, la preuve Jésus n'a jamais travailler.
Webmaster
Webmaster
Administrateur
Date d'inscription : 27/05/2008
Nombre de messages : 5524

Liste de Maintenance
Mise à jour ::
http://www.aqualifestyle-france.com

[résolu]algues brunes dans mon aqua refait Empty Re: [résolu]algues brunes dans mon aqua refait

2010-09-30, 1:51 pm
Alors sujet résolu ou pas ?

Nous avons mis en place une fiche de renseignement pour les algues : http://www.aqualifestyle-france.com/problemes-d-algues-f66/fiche-type-demande-aide-algues-t6147.htm

Wink
Thomas
Thomas
Modérateur Aquarium Planté
Date d'inscription : 15/09/2010
Nombre de messages : 3333

Liste de Maintenance
Mise à jour :: 07.01.2012

[résolu]algues brunes dans mon aqua refait Empty Re: [résolu]algues brunes dans mon aqua refait

2011-12-04, 9:01 pm
Quoi de neuf pour tes algues , donne nous des nouvelles , si ton problème est résolu édite ton sujet et clique sur résolu .

A bientot


L'équipe aquarium planté est la pour vous aider.
Cliquez ici pour me rejoindre dans l'univers des aquariums plantés
Contenu sponsorisé

[résolu]algues brunes dans mon aqua refait Empty Re: [résolu]algues brunes dans mon aqua refait

Revenir en haut
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum